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Print slides with or without speaker notes

It's actually simpler to print slides without speaker notes than with them—in fact, there is only one way to print speaker

notes with slides.
1. Click File > Print.
2. Under Settings, click the second box (which defaults to say Full Page Slides), then under Print Layout,

click Notes Pages.

Settings
IT_ Print All Slides .
== Print entire presentation
Slides: | @
i Notes Pages >
Print slides with notes

Print Layout

] E WBE

Full Page Slides Notes Pages | Outline
Handouts

1 Slide 2 Slides

4 Slides Horizontal 6 Slides Horizontal 9 Slides Horizontal

Notes Pages prints one slide per page, with speaker notes below. The Preview Pane shows you what each layout option

looks like.
3. Putin the other settings, such as which slides you want, how many copies, and so on.
4. Click Print.

The other options under Print Layout, and all of the options under Handouts, print only slides or slide content, not

speaker notes.
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Print your PowerPoint slides, handouts, or notes

Print your presentation
1. Select File > Print.
2. For Printer, select the printer you want to print to.
3. For Settings, select the options you want:
= Slides: From the drop-down, choose to print all slides, selected slides, or the current slide. Or, in
the Slides box, type which slide numbers to print, separated by a comma.
= Print Layout: Choose to print just the slides, just the speaker notes, an outline, or handouts.
The Outline prints only the text in the slides, without images. The Notes of a presentation show the slide and the related
speaker notes below it. If you choose to print Handouts, you can print several slides on one page using a variety of
layouts, some with space for note-taking.
= Collated: Choose whether you want the sheets collated or uncollated.
= Color: Choose whether you want color, grayscale, or pure black and white.
= Edit Header & Footer: Select to edit the header and footer before printing.
4. For Copies, select how many copies you want to print.
5. Select Print.

Click to watch the “Print Presentations” video.

Start the presentation and see your notes in Presenter view

Start presenting

On the Slide Show tab, in the Start Slide Show group, select From Beginning.

ES
From

Beginning
Now, if you are working with PowerPoint on a single monitor and you want to display Presenter view, in Slide Show view,
on the control bar at the bottom left, select , and then Show Presenter View.

Use the controls in Presenter view

= To move to the previous or next slide, select Previous or Next.
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= To view all the slides in your presentation, select See all slides.

Tip: You'll see thumbnails of all the slides in your presentation (as shown below), making it easy to jump to a specific slide

in the show.

= To view a detail in your slide up close, select Zoom into slide, and then point to the part you want to see.

. -
o] ¢ )
QFcom o s

For more details on zooming in, see Zoom in to part of a slide.

= To point to or write on your slides as you present, select Pen and laser pointer tools.

| 1| ™y
i Q
Pen and laser pointer tools
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Press the Esc key when you want to turn off the pen, laser pointer, or highlighter.

= To hide or unhide the current slide in your presentation, select Black or unblack slide show.

i Q )

Black or unblack slide show

You can use PowerPoint on your smartphone as a remote control to run your presentation and view your speaker notes.

See Using a laser pointer on your smartphone when presenting in PowerPoint for more information, including a brief

video.
Swap the Presenter view and Slide view monitors

To manually determine which screen shows your notes in Presenter view and which shows only the slides themselves, on

the task bar at the top of Presenter view, select Display Settings, and then select Swap Presenter View and Slide
Show.

What the notes look like in Presenter view

Tip: For information on how to add speaker notes to your presentation see Add speaker notes to your slides.
EQ
From

Beginning

When your computer is connected to a projector and you start the slide show , Presenter View appears on your

computer's screen, while only the slides appear on the projector screen. In Presenter view, you can see your notes as you

present, while the audience sees only your slides.
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The notes appear in a pane on the right. The text wrap automatically, and a vertical scroll bar appears if necessary. You

can change the size of the text in the Notes pane by using the two buttons at the lower left corner of the Notes pane:

To change the size of the panes in Presenter View, point your mouse at the vertical line that separates them, then click
and drag.

Tip: If you don't need to see the current slide in Presenter View at all, and would like your notes to be larger, drag that
vertical separator line all the way to the left.

Turn off Presenter view

If you want Presenter view turned off while you are showing your presentation to others:

On the Slide Show tab of the ribbon, clear the check box named Use Presenter View.

Transitions Ammations Slide Show View Q2 Tell me what you want to do

= | ¥ i = - .
I—T_'_[ /f] | Pk | ‘l ] Play Namations = Monitor: Autamatic v

P ide ehearse hecord shide —
Slide 5Show 5lide  Timings  Show - |+ Show Media Controls EIZ Uise Presenter 'l.ﬁ,.:ﬂ

Set Up Maonitors

Keep your slides updated
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If you're working with a team of people to create your slide deck it may be that changes are being made to the slides right
up to the last minute. Traditionally once you've started your presentation your slides wouldn't update. If you're

using PowerPoint for Microsoft 365 you have the option to let your slides be updated by your team even as you're
presenting so that you always have the up-to-the-minute changes.

You can turn this on by going to the Slide Show tab of the ribbon, selecting Set Up Slide Show, and checking the box
for Keep slides updated.

Show options

|:| Loop continuously until "Esc’

|:| Show without narration

[] show without animation

|:| Drisable hardware graphics acceleration

Keep slides updated

If you've already started your presentation and you want to make sure that setting is on, you can do that from Presenter
view. Select the More slide show options button (which looks like three dots) and on the menu make sure Keep Slides
Updated is checked.

leve more
Last Viewed
>
er Hide Presenter View  11€
Screen o

Subtitle Settings >
X[ it
v Keep Slides Updated
Help

End Show
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Turn your mouse into a laser pointer

Turn on the laser pointer
1. Do one of the following:

= To use the laser pointer in Slide Show view: On the Slide Show tab, click E@) E
either From Beginning or From Current Slide to start your slide show. From Fram

Beginning Current Slide

= To use the laser pointer in Reading view: On the View tab, click Reading View.

e

Reading
View
2. Press and hold the Ctrl key, and then click and drag the left mouse button to point to the contents on the slide that
you want to draw attention to.
Tip: If you want your audience to see the laser pointer but not your mouse pointer, be sure to press and hold
Ctrl before you move your mouse to keep the mouse pointer hidden.
Change the color of your laser pointer
By default, the color of the pointer is red, but green and blue are also available. To change the color of the laser pointer,
do the following:
1. Onthe Slide Show tab, in the Set Up group, click Set Up Slide Show.
2. Inthe Set Up Show dialog box, under Show options, select the color that you want from the Laser pointer
color list, and then click OK.

Set Up Show ? X
Show type Show slides
@ Presented by a speaker (full screen) @ All

() Browsed by an individual fwindow) ) Erom: To: El

() Browsed at a kiosk (full screen) Custom show:

Show options | |

|:| Loop continuously until ‘Esc Advance slides
|:| Show without narration

O Manually
|:| Show without animation

@ Using timings, if present
I:‘ Disable hardware graphics acceleration

Pen color: Multiple monitors
L int \ Slide show monitor:
aser pointer color:
e |Automatic
Custom Colors Resolution:

R | |Use Current Resolution |
Use Presenter View
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Record your laser mouse pointer movements

To record your laser pointer movements to enhance a web-based or self-running slide show, do the following:

1. Onthe Slide Show tab, in the Set Up group, point to the arrow next to Record Slide Show k& .
Click either Start Recording from Beginning or Start Recording from Current Slide, depending on where you want to
start to record your slide show.
2. Inthe Record Slide Show dialog box, select the Narrations and laser pointer check box.
3. Click Start Recording.
Tip: To pause the narration, in the Recording box, click Pause. To resume, click Resume Recording.
4. Press and hold Ctrl, and then click and drag the left mouse button to point to the contents on the slide that you
want to draw attention to.
5. To move to the next slide, release Ctrl, and then click the left mouse button.
6. To end your slide show recording, right-click the slide, and then click End Show.
The recorded slide show timings are automatically saved and the slide show appears in Slide Sorter view with timings
under each slide.
7. To view the pointer movements and timings you just recorded, on the Slide Show tab, in the Start Slide
Show group, click either From Beginning or From Current Slide.
To re-do your pointer movements or slide timings, just repeat these steps.

Turn your pointer on or off
The pointer is set to Automatic, which means it is hidden automatically after three seconds of inactivity. The pointer
appears again when you move the mouse.

During the slide show, in the lower-right corner of the slide, select H and then do one of the following:

To Select
Show the pointer automatically Automatic
Always hide the pointer Hidden
Always show the pointer Arrow
Write on the slides Pen
Select ink color for pen Pen Color
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Add speaker notes to your slides

Add notes while creating your presentation

The Notes pane is a box that appears below each slide. (It is outlined in magenta in the picture below.) An empty Notes
pane will prompt you with text that says, Click to add notes. Type your speaker notes there. If you don’t see the Notes
pane or it is completely minimized, click Notes on the task bar across the bottom of the PowerPoint window

1
If your notes exceed the allotted length of the Notes pane, a vertical D L

. g
scroll bar appears on the side of the pane. You can also enlarge

3 - et o sowes
the Notes pane by pointing your mouse at the top line of the pane v} - Sammary
and then dragging upward after the pointer turns into a double- ’ ]

headed arrow.

Introduce George
Q1 Sales results
New Product Ilnd

Sidezofda [I2 = Notes | WM Commen! ts B 55 ¥ T -— + a5% 3

What the notes look like in Presenter view

When your computer is connected to a projector and you
start the slide show ,Presenter View appears on your
computer's screen, while only the slides appear on the
projector screen. In Presenter view, you can see your
notes as you present, while the audience sees only your
slides:

The notes appear in a pane on the right. The text should
wrap automatically, and a vertical scroll bar appears if
necessary. You can also change the size of the text in
the Notes pane by using the two buttons at the lower left

r

corner of the Notes pane: RSN

By default, PowerPoint is set to use
Presenter view when you run a slide
show. B ety = [ 4 y 1 2 Pl Mamations 8 ot [Autamatic
You can change this setting on » ¥ @ & A8 L —

= bl Use Timings
the Slide Show tab of the PowerPoint Beginning CumentSide Online  Show=  SideShow Side  Timngs  Shows 2 Show Meda Controks

= )
Frem Fram Prasent Cusbam Shds Setlp  Hide Rehmarie Recoed Slide
. Stant Shae Show Set g Mnfon
ribbon:

Read Start the presentation and see your notes in Presenter view for more details about how to see and use Presenter

view.

For more information, please refer to the Microsoft training resource page HERE
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