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Welcome to your inbox 
 

 
Overview of Outlook layout 

 Folders are available in the Folder Pane. Some folders are pre-populated, or you can create new ones. 

 Inbox is located in the Message List. 

 Emails open in the Reading Pane. 

 A To-Do bar lets you see your calendar, schedule, and people you work with. 

 The Ribbon gives you more options to organize emails. 

Change the appearance of your email 

 Select View. 

From here, you can: 

 Change the size of the Folder Pane. 

 Move the Reading Pane. 

 Turn the To-Do bar on or off. 

See more email options 

 Right-click folders in the Folder Pane to see common organization actions. 

 Right-click an email in the Message List to show more message options. 

 Right-click the Reading Pane for additional email commands such as translation. 

Get training and help 

 If you're searching for a specific topic or question, type what you want into "Tell me". 

 
Click to watch the “Welcome to your inbox” video. 
 
  

Create and send email 
 

 
Create and send an email 

1. Select Home > New Email. 

2. Add attendees, a subject, and a message in the email body. 

3. Select Send. 

Reply to an email 

1. Select an email to reply to. 

2. Select Reply. 

3. Type a response in. 

4. Select Send. 
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Forward to share email with others 

1. Select an email to forward. 

2. Select Forward. 

3. Type in who you'd like to forward to. 

4. Add a note in the email body if you'd like. 

5. Select Send. 

 
Click to watch the “Create and send email” video. 
 
 
  

Create an email signature 
 

 
Create custom signatures that can be automatically added to your email messages. Email signatures can include text, 

images, your electronic business card, a logo, or even your handwritten signature. 

Create an email signature 

1. Select New Email. 

2. Select Signature > Signatures. 

3. Select New, type a name for the signature, and select OK. 

4. Under Edit signature, type your signature and format it the way you like. 

5. Select OK and close the email. 

6. Select New Email to see the signature you created. 

 

Click to watch the “Create an email signature” video. 

 
  

Sending and receiving attachments 
 

 
Send a file with your email message by adding an attachment. 

Add an attachment 

1. Select Home >New Email. 

Or, for an existing email, select Reply/Reply All or Forward. 

2. Select Home >Attach File, and choose an option: 

 Recent items - select a file from the list of the files you have saved or worked with recently. These files 

could be saved locally, or they might exist on internal network locations and Group Files. 

 Browse Web Locations - select files from OneDrive, SharePoint sites, or Group Files that you have 

accessed earlier. 
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Note: By default, recipients have permission to edit the attachment, but you can override this 

before sending the attachment. To change the permissions, see Manage the items attached to 

an email. 

 Browse This PC - select a file from your local computer. 

 Outlook Item - attach an email message as text or as an attachment. 

 Business Card - attach an electronic business card to the message. 

 Calendar - insert a calendar, with specific date range and other details. 

 Signature - add your signature to the message. 

3. To attach an item, select Attach Item, and then select one of the following options: 

4. You can see the size of an attached file and its name if you hover your mouse cursor over it. If you want to 

remove an attached file, select the down arrow, and then select Remove Attachment in the drop-down list. 

 

Click to watch the “Sending and receiving attachments” video. 

 
  

Retract or replace a sent email 
 

 
If you and your recipients are all on Microsoft Exchange and in the same organization, you can recall or replace an email 

message that you sent. 

1. Select File > Info. 

2. Under Account Information, make sure the account you sent the email from is selected. 

 If your account is a Microsoft Exchange account and your email message recipients are all on the same 

email system, you can use recall or replace. 

 If your account is a MAPI or POP account, recall won't work. 

3. Select the Back button  . 

4. In the navigation pane, select the Sent Items folder. 

5. Double-click the email message that you want to recall or replace. 

6. Select Message > Actions > Recall This Message. 

Or, select File > Info > Resend or Recall > Recall This Message... 

7. In the Recall This Message box, select an option: 

 Select Delete unread copies of this message to recall the sent message. 

 Select Delete unread copies and replace with a new message to replace the sent message with a new 

message. 

8. Select the Tell me if recall succeeds or fails for each recipient check box. 
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9. Select OK. 

Note: If you selected Delete unread copies and replace with a new message, the original message opens for 

editing. When you select Send, the original email message will be deleted from the recipient’s mailbox and 

replaced with the newly edited one. 

 

Click to watch the “Retract or replace a sent email” video. 

 
  

Create change, or customize a view 
 

 
Views give you different ways to look at items in a folder. Each Outlook folder, such as Inbox and Calendar, allows you to 

customize your view to change the organization of items, fonts, and many other settings. 

 

The most common change to make to a view is to change the font size in the message list, the Reading Pane, or when 

composing a message. 

 

Change the font or font size in the message list 

1. Select View > View Settings. 

2. Select Other Settings in the Advanced View Settings box. 

3. Select Column Font or Row Font. 

 

Note:  To change the font size of the message preview, sender name, and subject in the default Inbox view, 

choose Row Font. 
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4. Select the font, font style, and size you want, then click OK three times to save your settings and apply your 

changes. 

Note: If you only want to change the font or font size for the message preview (the line of message text you see 

under the subject and sender, select Font under Message Preview. 

Change your font or font size in the Reading Pane 

The Reading Pane doesn't allow you to change the default font or font size. However, you can zoom in or zoom out easily. 

You can also tell Outlook to display all of your email messages in plain text, and have more control over the font size. 

If you're an Microsoft 365 subscriber, you can select a zoom percentage that persists across all of the messages you 

read. 

1. At the bottom right corner of the Reading Pane, click the percentage (usually 100%) to display the Zoom While 

Reading dialog box. 

 

2. Choose one of the default percentages or enter your own percentage. Select the Remember my 

preference checkbox to keep your zoom level the same across all messages you receive. 

 

If you're not an Microsoft 365 subscriber, the Zoom percentage will not save from one message to the next. Every time 

you switch messages in the reading pane, you'll need to zoom in or out. To change your zoom percentage, use the 

following steps. 

1. To zoom in or out in the Reading Pane, look for the magnification slider at the bottom right corner of the Reading 

Pane. 



  

 

            Updated 01.22.2021  ISD Service Desk 714.509.4457   6 of 18    

Microsoft Resources 

Outlook 

Outlook – Customize view 

 

2. Move the slider left or right to change the size of the text in the Reading Pane. 

Note: Any change you make to the zoom level only persists while you're viewing the message. If you select a 

different message, the zoom percentage will return to 100%. If you click back to the first message, the zoom 

percentage isn't saved. 

Change the font size for messages when composing, replying, and forwarding 

To change the font size for messages when composing, replying, and forwarding, use the following steps. 

1. Select File > Options > Mail > Stationery and Fonts. 

2. Select the Font button for New mail messages or Replying or forwarding messages to change the default 

font, font size, and font color when composing or replying to messages. 

 

3. Click OK twice to save your changes. 
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Change how you view your Outlook calendar 
 

 
Keep upcoming calendar items visible 

Keep your upcoming appointments and meetings in view by opening the Calendar peek on the right side of your Mail. 

 

 

 

 Right-click Calendar on the Navigation Bar, and then click Dock the peek. 

 

 

 

Change to Month view with a Monday start date and show U.S. holidays 
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View the Calendar by month to see what you are doing at-a-glance. A common way to view the calendar is by setting the 

work week to start on a Monday, with U.S. holidays. 

 

 

 

1. Click Calendar. 

2. Click Home > Arrange > Month. 

 

 

3. Click the File tab. 

4. Click Options, and then click Calendar. 

5. Under Work time, for First day of week, select Monday. 
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6. Under Calendar options, for Add holidays to the Calendar, click Add Holidays. 

 

7. Click United States, and then click OK. 

 

Change Work Week view to Sunday-Tuesday with 12-hr days (non-traditional work week) 

If you work a non-traditional work schedule, you can set your Work Week view to only show those working times. For 

example, if you are a nurse you may only want to view your Sunday – Tuesday, 12-hour shift at the hospital. 

 

1. Click Calendar. 

2. Click Home > Arrange > Work Week. 
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3. Click the File tab. 

4. Click Options, and then click Calendar. 

5. Under Work time, for Start time, select 6:00 AM. 

6. Under Work time, for End time, select 6:00 PM. 

7. For Work week, select Sun, Mon, and Tue and clear any other selected check boxes. 

8. For First day of week, select Sunday. 

 

9. Click OK. 

Tip: To view all your hours during a long shift in the Work Week view, use Zoom in the bottom-right corner of the 

Calendar to make it smaller. 

 

View two time zones in the Week view 

When working with partners in different time zones, it’s helpful to see both time zones in the Week view. For example, 

when I schedule meetings from the New York office (Eastern time zone), I want to view my Australian co-worker's 

schedule (Brisbane time zone) so I don’t book her during non-working hours. 
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1. Click Calendar. 

2. Click Home > Arrange > Week. 

 

3. Right-click the empty space at the top of the time bar, and then click Change Time Zone on the shortcut menu. 

 

4. Under Time zones, type Eastern Time Zone in the Label box. 
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5. In the Time zone list, click (UTC-05:00) Eastern Time (US & Canada). 

 

6. Select Show a second time zone. 

7. Type Brisbane in the Label box. 

8. In the Time zone list, click (UTC+ 10:00) Brisbane. 

 

9. Click OK. 

 
  

Focused inbox for Outlook 
 

 
Outlook for Windows 

In Outlook for Windows, Focused Inbox is available only forMicrosoft 365, Exchange, and Outlook.com accounts. 

Turn Focused Inbox on 

1. In Outlook, select the View tab. 

2. Select Show Focused Inbox. 

 

The Focused and Other tabs will appear at the top of your mailbox. You’ll be informed about email flowing to Other, and 

you can switch between tabs any time to take a quick look. 
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Change how your messages get organized 

1. From your inbox, select the Focused or Other tab, and then right-click the message you want to move. 

2. If you're moving from Focused to Other, select Move to Other if you want only the selected message moved. 

Select Always Move to Other if you want all future messages from the sender to be delivered to the Other tab. 

If you're moving from Other to Focused, select Move to Focused if you want only the selected message moved. 

Select Always Move to Focused if you want all future messages from the sender to be delivered to the Focused tab. 

 

Outlook on the web 

Turn on Focused Inbox 

1. Open Outlook on the web. 

 

2. At the top of the page, select Settings  . 

3. Select the toggle next to Focused Inbox. 
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The Focused and Other tabs will appear at the top of your mailbox. You’ll be informed about email flowing to Other, and 

you can switch between tabs any time to take a quick look. 

Change how your messages get organized 

1. From your inbox, select the Focused or Other tab, and then right-click the message you want to move. 

2. To move a message from Focused to Other, select Move > Move to Other inbox. Select Always move to Other 

inbox if you want all future messages from the sender to be delivered to the Other tab. 

If you're moving a single message from Other to Focused, select Move > Move to Focused inbox. Select Always move 

to Focused inbox if you want all future messages from the sender to be delivered to the Focused tab. 

Instructions for classic Outlook on the web 

Turn Focused Inbox on 

1. Open Outlook on the web. 

 

 

2. Select Settings  > Display settings > Focused Inbox. 

3. Under When email is received, select Sort messages into Focused and Other. The Focused and Other tabs 

will appear at the top of your mailbox. You’ll be informed about email flowing to Other, and you can switch 

between tabs any time to take a quick look. 
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4. Click OK. 

Change how your messages get organized 

1. From your inbox, select the Focused or Other tab, and then right-click the message you want to move. 

2. If you're moving a single message from Focused to Other, select Move to Other inbox. Select Always move to 

Other inbox if you want all future messages from the sender to be delivered to the Other tab. 

If you're moving a single message from Other to Focused, select Move to Focused inbox. Select Always move to 

Focused inbox if you want all future messages from the sender to be delivered to the Focused tab. 
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View email messages by conversation 
 

 

View email messages by conversation 

By default, when you add most account types to Outlook, your messages are displayed in Conversations. A conversation 

includes all messages in the same thread with the same subject line. 

Use Conversation view 

1. From any mail folder, such as your inbox, select View > Show as Conversations to toggle Conversation view on 

or off. 

 

2. Select All mailboxes or This folder. 

 

Conversations that include multiple messages are identified in the message list by a triangular expand/collapse icon  . 

Select the icon  to expand or collapse a Conversation. 

Within each Conversation, messages are sorted with the newest message on top. You cannot change this sort order. 

When you receive a new message that’s part of a Conversation, the whole Conversation moves to the top of your 

message list. 

Any Conversation that includes unread messages has a bold subject and the count of the unread messages appears next 

to the subject. When you expand the Conversation, any unread messages have a bold heading. 



  

 

            Updated 01.22.2021  ISD Service Desk 714.509.4457   17 of 18    

Microsoft Resources 

Outlook 

Outlook – Customize view 

Change Conversation options 

There are several conversation options you can change. 

1. From any email folder, such as your inbox, select View > Conversation Settings 

 

2. Select any of the available options. 

 Show Messages from Other Folders Use this option to display messages in the conversation that have 

been moved to other folders as well as messages you've sent that are stored in your Sent Items folder. 

 Show Senders Above the Subject Selecting this option shows the sender names at the top of the 

conversation rather than the conversation subject. 

 Always Expand Selected Conversation This option applies only to the currently selected conversation. 

The conversation selected when you check this box will always appear expanded. 

 Use Classic Indented View Classic indented view shows messages in the conversation indented based 

on their position within the conversation. 

 
  

Mark a message as read or unread 
 

 
Mark a message as read or unread 

1. Right-click the message. 

2. Click Mark as Read or Mark as Unread. 

3. To mark several messages as either read or unread at once, click the first message, hold down Ctrl, click the 

other messages, and then select the option you want. 
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4. Repeat to toggle a message status from read to unread and back again. 

Mark all messages in a folder as read or unread 

1. From the folder pane, select a folder (only one at a time). 

2. Click any message in the list of messages, and then press Ctrl+A to select everything in the folder. 

3. Right-click the selected messages. and then 

4. Select Mark as Read or Mark as Unread. 

 
For more information, please refer to the Microsoft training resource page HERE 

 


