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Create an email message 
 

 
1. Click New Email, or press Ctrl + N. 

 

2. If multiple email accounts are configured in Microsoft Outlook, the From button appears and the account that will 

send the message is shown. To change the account, click From and pick the account. 

3. In the Subject box, type the subject of the message. 

4. Enter the recipients' email addresses or names in the To, Cc, or Bcc boxes. Separate multiple recipients with a 

semicolon. 

Tip: As you start typing a recipient's name, Outlook will suggest the names of people you've emailed before. Those 

you've emailed most recently will be listed as Recent People and those you've emailed less frequently will appear 

as Other Suggestions. You can pick a name from the list, type a full name or email address, or click To, Cc, 

or Bcc to select a name or names from the address book. 

To select recipients' names from a list in the Address Book, click To, Cc, or Bcc, and then click the names that you 

want. 

I don't see the Bcc box. How do I turn it on? 

To display the Bcc box for this and all future messages, click Options, and then in the Show Fields group, click Bcc. 

5. Click Attach File to add an attachment. Or click Attach Item to attach Outlook items, such as email messages, 

tasks, contacts, or calendar items. 

 

Tip: If you don’t like the font or style of your mail, you can change the way it looks. It’s also a good idea to check 

the spelling in your message before sending. 

6. After you finish composing your message, click Send. 
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Click to watch the “Create and send an email” video 

 
  

Create an email message template 
 

 
Use email templates to send messages that include information that infrequently changes from message to message. 

Compose and save a message as a template, and then reuse it when you want it. New information can be added before 

the template is sent as an email message. 

1. On the Home tab, in the New group, click New E-mail. 

Keyboard shortcut     To create an email message, press CTRL+SHIFT+M. 

In the message body, enter the content that you want. 

1. In the message window, click the File tab. 

2. Click Save As. 

3. In the Save As dialog box, in the Save as type list, click Outlook Template. 

4. In the File name box, type a name for your template, and then click Save. 

By default templates are saved in the following location: 

c:\users\username\appdata\roaming\microsoft\templates 

 
 
  

Send an email message based on a template 
 

 
These instructions assume you've already created a message template.  

To use an email message template, use the following steps: 

1. Select New Items > More Items > Choose Form. 

2. In the Choose Form dialog box, in Look In, click User Templates in File System. 

3. The default templates folder is opened. The folder location (in Windows 7 and later operating systems) 

is c:\users\username\appdata\roaming\microsoft\templates. If your template is saved in a different folder, 

click Browse, and then select the template. 

4. Select the template, and then click Open. 

5. Make any additions or revisions to the recipients in the To, Cc, or Bcc boxes and any changes to the subject and 

message body. 

Note: Changes made aren’t saved to the template. If you use the Save command, this creates a draft of your 

message, but won’t update the template.  

6. Click Send. 
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Attach a message, contact, file, or task to an email message 
 

 

Outlook keeps track of the files you have worked on recently and suggests them whenever you decide you want to attach 

a file to an email message. Some file types are blocked from being sent or received.  

In a new message, a reply, or a forwarded message, select Attach File from the Message ribbon or the Insert ribbon. 

1. Select your file from one of the following locations: 

 Recent items 

The 12 most recent files you've worked on will be displayed here. These files may be on your computer, 

on OneDrive, SharePoint, or another online document library. Select a file to attach it to your email. 

 Browse Web Locations 

Locations include OneDrive, SharePoint sites, or other locations such as a groups document library that 

you've accessed before. Select one of the locations to open a new window and then select your 

attachment. 

 Browse This PC 

Opens a File Explorer window where you can choose a file from your computer. 

2. If you selected a file on your local computer or group document library, a copy of the file is attached to the email. 

Selecting a OneDrive or SharePoint file, however, provides you with additional permission options and 

information.  

3. Send a link or send a copy Sending a link to the OneDrive or SharePoint file keeps the size of your email 

message small. If you choose to send a copy of the file, the entire file is attached to the email, just like it would be 

if you selected a file on your computer. If you choose to send a link to the file, you can also set the permissions on 

your file. 

4. By default, if you're in a business environment, everyone within your organization can edit the linked file. To 

change these permissions, select the arrow at the right of the attachment name to display a drop-down menu with 

a variety of permission options. 

 Organization can Edit if you want anyone in your organization to be able to modify the file. 

 Organization can View, if you want anyone in your organization to be able to read, but not modify, the 

file. 

 Recipients can Edit if you want only the recipients of your email to be able to modify the file. 

 Recipients can View if you want only the recipients of your email to be able to read, but not modify, the 

file. 
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5. If Outlook detects that your recipients won't be able to view the file, for example if it's stored on a SharePoint site 

that's only accessible to you, you'll see a warning message directly under the file icon and name. Select Attach 

as copy to change the attachment from a linked file to a copy of the file. 

Insert a picture into the body of an email 

When sending pictures, you can either attach the picture to the email message or insert the picture in the message body.  

To insert a picture that displays in the body of an email message, use the following steps: 

1. Position your cursor where you want the image in your message. 

2. In the ribbon, select Insert > Pictures. 

3. Browse your computer or online file locations for the picture you want to insert. Select the picture, then 

select Insert. 

4. To resize the picture, drag the handles at one of the four corners toward the center of the image or away from the 

center. 

Attach a business card, a calendar, or other email item to an email message 

1. In a new message, select Attach Item. 

2. Choose one of the following: 

 Business Card 

Choose an electronic business card from your contacts list. 
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 Calendar 

Choose Date Range, Details, and other options as appropriate. 

 Outlook Item 

Choose one or more email messages from any of your email folders. 

3. Select the item you want to attach, and then select Insert. 

 
  

Add graphics to messages in Outlook  
 

 
To insert graphics into messages in Outlook for PC, use the following steps. 

1. Compose a new email message or reply to or forward an existing email message. 

2. If your draft email message opens in the Reading Pane, click Pop Out to open the message in a new window. 

 

3. Click in the message body. Then on the Insert menu, in the Illustrations group, choose one of the options. 

 

 Pictures     Browse to the folder where the picture you want is saved, select the picture, and then 

click Insert. You can resize or rotate the picture with the handle points on the edges of the picture. To 

change the picture options, right-click the picture, and then click a command. 

 Online Pictures     Choose pictures from Bing Images. 

When you search for clip art and pictures online, you'll be directed to Bing. You're responsible for respecting copyright, 

and the license filter in Bing can help you choose which images to use. 

New! If you use Outlook as part of a Microsoft 365 subscription, you can now insert Animated GIFs    into your email 

messages using the Online Pictures option. 
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 Shapes Click a shape. To change shape options, right-click the shape, and then click a command. 

 SmartArt Choose a layout for a SmartArt graphic, and then click OK. Click the SmartArt graphic to add 

text. To change the SmartArt options, right-click the SmartArt graphic, and then click a command. 

 Chart Choose a chart type, and then click OK. In the Excel worksheet that appears, enter the data for 

your chart. To close the spreadsheet, click the Excel button, and then click Close. To change the chart 

options, right-click the chart, and then click a command. 

 Screenshot Click one of the previewed images or click Screen Clipping. Select the area of your screen 

you want to capture. 

 
  

Reduce the size of pictures and attachments 
 

 
Photos and other types of attachments can vary in size. Many email systems, including Gmail, Yahoo, and Exchange limit 

the size of email messages you can send. If you're concerned about the size of your email messages or if you've received 

a message that your email is too large to send, there are several steps you can take to reduce the size of the attached 

pictures and other documents.  

In addition to restricting the size of individual messages, some email systems put a cap on the total size of your mailbox. 

Since each message you send is stored in your Sent Items folder, reducing the size of attachments can also help keep 

your mailbox size small.  

Insert a picture 

To insert a picture in the body of your email message, place your cursor in the body of the email message, select 

the Insert menu, and then choose Pictures from the Illustrations group on the Ribbon.  

If the picture looks too big (or too small), you can use the sizing handles on the picture to resize the image.  

Resize a picture 

You can change the visible size of the picture; for example, how much of the screen it takes up, without changing the file 

size or resolution of the picture. This, however, will not shrink the total size of the email message you're sending.  

1. Click or tap the picture to display a small circular sizing handle at each corner of the picture. 
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2. Click (or press and hold) one of handles, then drag the sizing handle toward the center to reduce the size of the 

image or away from the center to increase the size of the image. 

Tip: There are additional sizing handles in the center of each side of the picture. If you want to maintain the 

picture's proportions, only use the sizing handles in the corners. Using the handles in the center of each side will 

distort the picture. 

Resize a picture to exact dimensions 

1. Select the picture you want to resize. 

2. On the Format tab, in the Size group, enter the required height. The width changes automatically to stay in 

proportion to the height. 

 

If you want to change the height and width separately, clear the Lock aspect ratio check box before you change the 

required height or width in step 2. 

 

Compress pictures to reduce file size 

Compressing a picture maintains the height and width of the picture, but reduces the resolution. Lower resolution pictures 

have a smaller file size. 
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1. Select the picture or pictures you need to reduce. 

2. Under Picture Tools on the Format tab, select Compress Pictures  from the Adjust group. Depending on 

your screen resolution, you may only see the Compress Pictures icon. 

3. Select the compression and resolution options and then select OK. For pictures that won't be printed, Web (150 

ppi) is the most common resolution. 

Important: Compressing a picture to reduce the size of the file changes the amount of detail retained in the 

source picture. This means that after compression, the picture can look different than before it was compressed.  

 

Attach a picture to your email message and resize it 

When you attach a picture as a file, the picture won't display directly in the body of the email message. Instead, an icon of 

the picture will appear under the message subject. For image files, you'll also see a small preview of the picture along with 

the name and size of the file.  

 

If the picture attachment is too large, you can tell Outlook to resize the picture for you when you send the message.  

1. Select File.  

2. If your image is large, you'll see this message: Some recipients may not receive this message because of image 

attachments. Resizing large images may help the message get delivered. Resized images will be a maximum of 

1024x768 pixels.  

3. Select Resize large images when I send this message. 

4. Select the left arrow at the top left corner of the screen to return to your message. Compose your message, and 

when you select Send, all picture attachments will be automatically resized.  

Note: If you embed the picture in the message body — the picture appears in the message — by using 

the Picture command in the Illustrations group, the image attachment resize feature is not available. 
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Attach and reduce the size of non-picture attachments 

Documents, spreadsheets, PDF files, and other types of files can vary greatly in size. There are several methods you can 

use to keep the size of your email messages and attachments small when sending these files. 

Note: For more information specific to reducing picture files, see the section Insert and resize pictures in the body 

of an email message. 

Send a link to the file 

1. In your email message, select Attach File from the ribbon. 

2. Select your file.  

3. If the file is already stored on OneDrive, OneDrive for Business, or a SharePoint site, you can select Send a link. 

This attaches a shortcut to the file to your email message, not the file itself. Recipients can open the shortcut and 

download or open the file. 

Copy a sharing link from another cloud storage service 

Most cloud storage solutions such as Dropbox or Google Drive allow you to get a shareable link to your file. See their help 

files for more information on how to obtain a sharing link. Once you have a sharing link, paste it in the body of your email 

message. 

Compress your files before sending 

Most files can be compressed into a zip file to reduce their size. Windows allows you to create and open zip files without 

any additional software.  

1. Navigate to the folder that contains the file you want to send. 

2. Select a file. To select multiple files, press and hold CTRL as you click each file. 

3. Right-click the selection, select Send To > Compressed (zipped) Folder. 

4. This creates a new zip file that contains the file or files you selected in step 2. The name of the zip file is chosen 

automatically from the name of the original file.  

5. Either return to your email message and choose Attach File from the ribbon, or right-click the new zip file, 

select Send To > Mail Recipient to open a new email message with the file already attached.  

 
  

Add a table to a message 
 

 
If you’ve ever tried to manually line up rows and columns of text with spaces, you know how frustrating it can be. Tabs are 

a great start, but tables add the ability to include eye-catching styles. Take it even further with Excel spreadsheets that 

include formulas and calculations. 
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1. Click where you want to insert a table in your message. 

2. Click Insert > Table. 

 

3. Do one of the following: 

 Click the table grid to set the number of rows and columns in a new empty table. 

 Click Insert Table for a basic table template. 

 Click Draw Table to get a pointer that lets you draw your own table, rows, and columns and vary the 

sizes of the table cells. 

 Click Excel Spreadsheet to add a spreadsheet in your message. It’s like a mini version of Excel in your 

message that you can use to add formulas and perform calculations. Use the handle points on the bottom 

and right edges to change the size. 

 Point to Quick Tables, and then click the table you want. Replace the contents in the table with your own. 
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Add and request read receipts and delivery notifications 
 

 
Request read and/or delivery receipts for all messages that you send 

1. On the File menu, select Options > Mail. 

2. Under Tracking, select the Delivery receipt confirming the message was delivered to the recipient's e-mail 

server or Read receipt confirming the recipient viewed the message check box. 

 

Tip: As a best practice, consider tracking only single messages of importance instead of all messages. Recipients 

who occasionally receive a notification that a read receipt is requested on your message are more likely to send a 

read receipt than if they are prompted every time that they receive a message from you. 

3. Click OK to apply your changes. 

 

Track a single message 

1. In a new email message, on the Options menu, in the Tracking group, select the Request a Delivery 

Receipt check box or the Request a Read Receipt check box.  

2. Compose your email and click Send. 

Track receipt responses 

1. Open the original message that you sent with a request for a delivery or read receipt. This message is usually 

located in the Sent Items folder. 

2. On the Message tab, in the Show group, choose Tracking. 
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Note: Tracking doesn’t appear until at least one receipt has been received. After you receive the first receipt in 

your Inbox, it might take several minutes before the Tracking button is available. 

 
  

Use voting buttons in messages 
 

 
It's easy to create a message in Microsoft Outlook that uses voting buttons to ask your recipients questions with a specific 

and limited set of answers. When recipients respond using the voting buttons, you can either automatically tabulate the 

results of the vote in Outlook or export the responses to an Excel worksheet. 

Add voting buttons 

Note: A Microsoft Exchange Server account is required. 

1. Create an email message or reply to or forward a message that you received. 

2. On the Options tab, in the Tracking group, click Use Voting Buttons. 

3. Choose one of the following: 

 Approve;Reject     

Use when you need an authorization for an action. For example, you can send an email request to 

several recipients seeking their approval of a project proposal. 

 Yes;No     

Use when you need either a yes or a no. This is a good way to take a quick poll. 

 Yes;No;Maybe     

Use when you don't want to limit the choices to yes and no. This voting option offers an alternative 

response. 

 Custom     

Use to create your own custom voting button names. For example, you can ask your colleagues to 

choose among three days of the week for a recurring weekly staff meeting. 

Custom voting button 

If you chose a Custom voting button, do the following: 

1. In the Properties dialog box, under Voting and Tracking options, select the Use voting buttons check box. 

2. Use the default button options, or delete the default options and then type the text that you want, and use 

semicolons to separate the button names. 

3. Click Close. 

Important: If you apply Information Rights Management (IRM) permissions (Options tab 

> Permission command) to a message, the recipient won’t see the voting options. 



  

 

            Updated 01.22.2021  ISD Service Desk 714.509.4457   13 of 16    

Microsoft Resources 

Outlook 

Outlook - Email: Compose or reply 

 Recipients can vote in the Reading Pane or in an open message. In the Reading Pane, click the Click here to 

vote line in the message header and then click the option that you want. In an open message, on 

the Message tab, in the Respond group, click Vote, and then click the option that you want. 

 The sender can see all responses in a table. On one of the response messages, click the The sender 

responded line in the message header, then click View voting responses. 

Review the voting responses 

1. Open the original message with voting buttons that you sent. This message is usually located in the Sent 

Items folder. 

2. On the Message tab, in the Show group, click Tracking. 

Note: Tracking doesn't appear until at least one recipient of the email message has replied with his or her vote. 

Track and print results 

When you create and send an email with voting buttons to others, you may want to track and print the results. You can 

either quickly copy the voting results into a blank Word document or a new email, or copy them into Excel so you can 

work with the data later. 

1. In Outlook, in the Sent Items folder, open the email message you sent that contains the voting poll. 

2. Click Message > Tracking. 

Tip: The Tracking button doesn’t appear until at least one vote has been cast. 

 

3. To print the results, do one of the following: 

 For a quick print, press Alt + Print Screen (PrtScrn) on the keyboard, and then do one of the following; 

 In Word, click Blank document, and then click Paste. 

 In Outlook, click Home >New Email, and then click Paste. 

Click File > Print, specify a printer, and then click Print. 

To sort and work with the data results in Excel, first do this: 
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1) Click Message > Tracking. 

2) On the keyboard, press and hold Ctrl, and then click and drag the mouse to select all names and responses in the 

list. 

3) On the keyboard, press Ctrl + C. 

4) Open Excel and choose Blank workbook. 

5) Right-click the top-left cell, and then click Paste. 

 

 To adjust the columns to fit the text, place the cursor between the column headers and double-click. 

 

Click File > Print, specify a printer, and then click Print. 

 
  

Reply to or forward an email message 
 

 
Reply to or forward a message 

1. From a message you've received, select Reply, Reply All, or Forward. These buttons can be found in several 

different places depending on your screen resolution and version of Outlook. You can find them at the top of your 

Reading Pane, alongside the right edge of the message, or on the main Outlook ribbon. 

 

2. Write your message. 

Note: If your reply or forward opens in the Reading Pane and you’d like to open your reply in a new window (so 

you can do things like change the font), click the Pop Out button. 
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3. Recipients can be added or removed in the To, Cc, and Bcc boxes. 

 Add a recipient    Click To, Cc or Bcc, and then select a recipient. You can also type the recipient’s 

name or email address in the box. 

 Remove a recipient    Click the name and then press Delete. 

4. Check the subject line. The subject line for a Reply is automatically set to show “RE:” in front of the original 

message subject. You can change this by simply typing in the subject box or you can leave it as is. Forwarded 

messages have “FW:” in front of the original subject. 

5. Click Send.  

Tip: If you want all replies to automatically open in a new window, from the File menu, click Options > Mail. 

Under Replies and forwards, check the Open replies and forwards in a new window box. 

Reply only sends the new message to the original sender. Attachments are not included. 

Reply all sends the new message to the original sender and all other recipients on the To and Cc lines. Attachments are 

not included. 

Forward allows you to type in a whole new set of recipients. Any attachments included in the original message are 

automatically included when you forward a message. 

Why aren't attachments included when I reply to a message? 

When you reply to a message, attachments aren't included because you'd be sending the exact same attachment back to 

the person who sent it to you. There is no way to change this behavior. Once you click Reply or Reply All, you can attach 

a new version of the original file or any other file you'd like to include. If you need to send a message with its attachments 

to other individuals, use the Forward option. 

Should I reply or reply all? 

Before you click Reply All, consider whether everyone needs to see your reply, especially if the message was sent to a 

lot of people or distribution lists. It's often better to click Reply, and then add only the people you really want to include. 

Or, if you decide to click Reply All, remove people who don’t need to see your message. 
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Can I forward multiple messages at once? 

If you want to forward two or more messages to the same recipients as one message, select the messages you want to 

include in the message list. Click the first message, then hold the Ctrl key as you select the additional messages. Once 

you've selected all of the messages you want to forward, click Forward on the main Outlook Ribbon to create a new 

message with your other messages included as attachments. 

Can I have all replies and forwards open in a new window? 

You can have Outlook automatically open all replies and forwards in a new window (not in the Reading pane). 

1. Select File > Options. 

2. Select Mail, then scroll down to the Replies and forwards section. 

3. Check the Open replies and forwards in a new window checkbox. 

4. Click OK. 

Can I forward an email as an attachment? 

1. Select the email in the message list. 

2. On the main Outlook Ribbon, select More > Forward as attachment.  

 

Attachments 

When you forward a message, the message includes any attachments that were included with the original message. 

Additional attachments can be added to the message. 

Attachments aren’t included when you reply to a message. You can manually add attachments to any reply message. 

 

For more information, please refer to the Microsoft training resource page HERE 

 


